<!DOCTYPE html>
<html lang="en">
	<head>
					<meta name="description" content="Shop for&amp;mdash;and learn&amp;mdash;about vintage and antiques. Browse the best of eBay, connect with other collectors, and explore the history behind your favorite finds.">
<meta charset="UTF-8">
<link rel="shortcut icon" href="/favicon.ico" />
<title>Falling in Love Again with the Haunting Sounds of Interwar Polish Tango | Collectors Weekly</title>

<meta name="viewport" content="user-scalable=no, initial-scale=1.0, maximum-scale=1.0, width=device-width">

	<link href="https://fonts.googleapis.com/css?family=Zilla+Slab:400,600" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css" />
	<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" rel="stylesheet" type="text/css" />
	<link href="/assets/css/core/index.RQWW2t.css" rel="stylesheet" type="text/css" />
	<link href="/assets/css/layout/index.RQWW2t.css" rel="stylesheet" type="text/css" />
	<link href="/assets/css/style.RQWW2t.css" rel="stylesheet" type="text/css" />
	<link href="/assets/css/global/index.RQWW2t.css" rel="stylesheet" type="text/css" />



<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> window.googletag = window.googletag || {cmd: []};</script>

    <script async src="https://static.barnebys.sh/js/prebid3.9.0.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

            <script async src="https://static.barnebys.sh/js/cwtag.js" id="cwtag_context" value="article"></script>
    

<script src="https://cdnjs.cloudflare.com/ajax/libs/mootools/1.6.0/mootools-core.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mootools-more/1.6.0/mootools-more.js"></script>
<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lodash.js/4.17.11/lodash.js"></script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<link href="https://fonts.googleapis.com/css?family=Raleway:400,600,700,800,900&display=swap" rel="stylesheet">
<script>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</script>
<script>
    var j = jQuery.noConflict();
    j(document).ready(function() {
        j('.home-slider').slick({
            arrows: false,
            centerMode: true,
            centerPadding: '40px',
            slidesToShow: 1
        });
    })
</script>
<script type="text/javascript">

	// TODO REMOVE THIS
// DMP script
		(function(d,s,e,f,t,l){e=d.createElement(s);f=d.createElement(s);e.type=f.type='text/java'+s;
		e.async=f.async='async';l='http'+('https:'===location.protocol?'s':'')+'://cdn.adnuntius.com/adn';
		e.src=l+'.js';f.src=l+'.dmp.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);
		t.parentNode.insertBefore(f,t);})(document,'script');
		window.aDmp=window.aDmp||{};
		aDmp.calls=aDmp.calls||[];
		aDmp.dataLayer = { siteId : "1135126946782860683"}
		aDmp.calls.push(['pageView']);

</script>

<script type="text/javascript">
// Articles structured data
window.addEventListener("load", function(){
const uri = window.location.href;
    // Elements with data from DOM
if(uri.indexOf("/articles") > -1) {
	const title = document.getElementById('data_name').textContent;
	const author = document.querySelector('#data_author a');
	const authors = document.querySelector('#data_author');
	const date = document.getElementById('data_date').textContent;
	const image = document.getElementById('mainInsert').querySelector('img').getAttribute('src');
	const elements = document.getElementById('mainInsert').querySelectorAll('p');
	let allText = "";
	elements.forEach(element => {
		allText = `${allText} ${element.textContent}`;
	});
	function authorNames() {
		if(author !== null) {
			return author.textContent.substring(3);
		}else {
			return authors.textContent.substring(3);
		}
	};
	const names = authorNames();
	const strDate = date.replace(/(\d{1,2})(st|nd|rd|th)/g, '$1');
	const newDate = new Date(strDate);
	const year = newDate.getFullYear();
	let month = newDate.getMonth()+1;
	let day = newDate.getDate();
	if(day < 10) {
		day = '0' + day;
	}
	if(month < 10) {
		month = '0' + month;
	}
	const fullDate = `${year}-${month}-${day}`;
		let data = document.createElement('script');
		data.setAttribute('type', 'application/ld+json');
		data.textContent = `{
			"@context" : "http://schema.org",
			"@type" : "Article",
			"headline" : "${title}",
			"name" : "${title}",
			"author" : {
				"@type" : "Person",
				"name" : "${names}"
				},
			"publisher" : {
				"@type" : "Organization",
				"name" : "Collectors Weekly",
				"logo" : {
      				"@type": "ImageObject",
      				"url": "https://www.collectorsweekly.com/assets/header/logo_white@2x.png"
    				}
				},
			"mainEntityOfPage" : {
				"@type": "WebPage",
				"@id": "https://www.collectorsweekly.com/"
			},
			"datePublished" : "${fullDate}",
			"dateModified" : "${fullDate}",
			"image" : "${image}"
		}`;
			document.head.appendChild(data);

			//Stories structure data
	}else if (uri.indexOf("/stories/") > -1) {
		const data_storyTitle = document.getElementById('data_storyTitle').textContent;
		const data_creator = document.querySelector('#data_creator a').textContent;
		const data_image = document.getElementById('story-images').querySelector('img').getAttribute('src');
		const dt = new Date();
		let dataStory = document.createElement('script');
		dataStory.setAttribute('type', 'application/ld+json');
		dataStory.textContent = `{
			"@context" : "http://schema.org",
			"@type" : "DiscussionForumPosting",
			"@id" : "${uri}",
			"headline" : "${data_storyTitle}",
			"name" : "${data_storyTitle}",
			"author" : {
				"@type" : "Person",
				"name" : "${data_creator}"
				},
			"publisher" : {
				"@type" : "Organization",
				"name" : "Collectors Weekly",
				"logo" : {
      				"@type": "ImageObject",
      				"url": "https://www.collectorsweekly.com/assets/header/logo_white@2x.png"
    				}
				},
			"datePublished" : "${dt}",
			"image" : "${data_image}"
		}`;
		document.head.appendChild(dataStory);
	}
});
</script>



		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.collectorsweekly.com/articles/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.collectorsweekly.com/articles/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.collectorsweekly.com/articles/feed/atom/" />
	<link rel="pingback" href="https://www.collectorsweekly.com/articles/xmlrpc.php" />
<link href="/assets/css/blog.RQWW2t.css" rel='stylesheet' type='text/css' />

<link href="/assets/css/blog_slideshow.RQWW2t.css" rel='stylesheet' type='text/css' />

<link href="/assets/css/articles/index.RQWW2t.css" rel='stylesheet' type='text/css' />

<meta name="description" content="[caption id=&#34;attachment_83251&#34; align=&#34;aligncenter&#34; width=&#34;501&#34;] Syrena-Electro was Poland's premier manufacturer of Polish tango records between World War..." /><meta property="og:title" content="Falling in Love Again with the Haunting Sounds of Interwar Polish Tango" />
<meta property="og:url" content="https://www.collectorsweekly.com/articles/polish-tango/" />
<meta property="og:description" content="[caption id=&#34;attachment_83251&#34; align=&#34;aligncenter&#34; width=&#34;501&#34;] Syrena-Electro was Poland's premier manufacturer of Polish tango records between World War..." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Collectors Weekly" />
<meta property="fb:admins" content="758184021,1030920097,2030192" />
<meta property="fb:page_id" content="188783750356" />
<meta property="og:image" content="/uploads/2020/07/10090547/SyrenaCat-732x1024%2B286x400.jpg" />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.collectorsweekly.com\/articles\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://www.collectorsweekly.com/articles/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.collectorsweekly.com/articles/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.collectorsweekly.com/articles/wp-json/' />
<link rel='prev' title='Lost and Found: Mudlarking the Thames for Relics of Long-Ago Londoners' href='https://www.collectorsweekly.com/articles/mudlarking-the-thames/' />
<link rel="canonical" href="https://www.collectorsweekly.com/articles/polish-tango/" />
<link rel='shortlink' href='https://www.collectorsweekly.com/articles/?p=83221' />
<link rel="alternate" type="application/json+oembed" href="https://www.collectorsweekly.com/articles/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.collectorsweekly.com%2Farticles%2Fpolish-tango%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.collectorsweekly.com/articles/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.collectorsweekly.com%2Farticles%2Fpolish-tango%2F&#038;format=xml" />

<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="https://www.collectorsweekly.com/articles/wp-content/plugins/portfolio-slideshow-pro/css/portfolio-slideshow-noscript.css?ver=1.7.2" /></noscript><style type="text/css">.centered a.next.browse.right {} .scrollable {height:75px;} a.prev.browse.left {top:42.5px} a.next.browse.right {top:-47.5px} .slideshow-wrapper .pscarousel img {margin-right:8px !important; margin-bottom:8px !important;} }</style><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array(); psAudio = new Array(); var psAutoplay = new Array(); var psDelay = new Array(); var psFluid = new Array(); var psTrans = new Array(); var psRandom = new Array(); var psCarouselSize = new Array(); var touchWipe = new Array(); var psPagerStyle = new Array(); psCarousel = new Array(); var psSpeed = new Array(); var psLoop = new Array(); var psClickOpens = new Array(); /* ]]> */</script>
<!--//Portfolio Slideshow-->

<script src='/assets/js/cwlib.u9MBfd.js' type='text/javascript'></script>
	</head>
	<body class="section-culture oldSite">
		<div id="PageMenu-reactTarget" class="PageMenu"><div class="PageMenuTop"><div class="PageMenuTop-container"><div class="PageMenuTop-browseButton"><div class="PageMenuTop-browseButtonBar1"></div><div class="PageMenuTop-browseButtonBar2"></div><div class="PageMenuTop-browseButtonBar3"></div></div><div class="PageMenuTop-center"><div class="PageMenuTop-logoContainer"><a href="/" class="PageMenuTop-logo">Collectors Weekly</a></div></div><div class="PageMenuTop-right"><div class="PageMenuTop-showTell"><a class="PageMenuTop-link" href="/stories"><div class="PageMenuTop-showTellHeader">Show & Tell</div><div class="PageMenuTop-showTellButton"><span class="PageMenuTop-showTellButtonGlyph"></span></div></a></div><div class="PageMenuTop-account"><div class="PageMenuTop-loggedOutAccount"><a class="PageMenuTop-link" href="/login">Sign in</a></div></div><div class="PageMenuTop-mediaBranding"><a class="PageMenuTop-link" href="https://twitter.com/collectorswkly" target="_blank"><div class="UISocialMediaBranding-twitter"></div></a></div><div class="PageMenuTop-mediaBranding"><a class="PageMenuTop-link" href="https://www.facebook.com/CollectorsWeekly" target="_blank"><div class="UISocialMediaBranding-facebook"></div></a></div><div class="PageMenuTop-mobileSearchGlyph"><span class="PageMenuTop-mobileSearchGlyphInactive glyphicon glyphicon-search"></span></div></div></div></div><div class="PageMenuBottom"><div class="PageMenuBottom-uberFamily"><div class="PageMenuBottom-articleContainer"><div class="PageMenuUberFamily"><a href="/categories"><span class="PageMenuUberFamily-article"><span class="PageMenuUberFamily-articleLargeText">All Categories</span><span class="PageMenuUberFamily-articleSmallText">All</span></span></a></div><div class="PageMenuUberFamily"><a href="/fashion"><span class="PageMenuUberFamily-article">Fashion</span></a></div><div class="PageMenuUberFamily"><a href="/design"><span class="PageMenuUberFamily-article">Design</span></a></div><div class="PageMenuUberFamily"><a href="/home"><span class="PageMenuUberFamily-article">Home</span></a></div><div class="PageMenuUberFamily"><a href="/culture"><span class="PageMenuUberFamily-article">Culture</span></a></div><div class="PageMenuUberFamily"><a href="/machines"><span class="PageMenuUberFamily-article">Tech</span></a></div><div class="PageMenuUberFamily"><a href="/collectibles"><span class="PageMenuUberFamily-article">Collectibles</span></a></div></div></div></div></div>
					<script src="/assets/j/react.RQWW2t.js"></script>
					<script src="/assets/j/layout.RQWW2t.js"></script>
		
<div class="article container">


    <div id="article-header-ad-desktop" class="ad-slot ad_ad_wrapper">

        <div class="ad_ad_action_bar" style="display:flex;">
            <span class="ad_ad_action_label">AD</span>
            <span class="ad_ad_action_button">X</span>
        </div>

        <div id="div-gpt-ad-CW_Article_Top" class="ad_ad_render">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-CW_Article_Top');
                });
            </script>
        </div>

    </div>

<div class="heading" id="article-heading">

	<h1 class="noBorder" style="color: #eb772a">		<a id="data_name" href="https://www.collectorsweekly.com/articles/polish-tango/" rel="bookmark" title="Permanent Link: Falling in Love Again with the Haunting Sounds of Interwar Polish Tango" >Falling in Love Again with the Haunting Sounds of Interwar Polish&nbsp;Tango</a>
	</h1>

	
	
	
		
		<p class="info">
							<span id="data_author" class="byline"><a href="/articles/ben-marks/">By Ben Marks
</a></span> &mdash;
						<span id="data_date" class="date">July 10th, 2020</span>
					</p>

		<div class="social noprint">
			<div class="fb-share-button" data-href="https://www.collectorsweekly.com/articles/polish-tango/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>			<a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.collectorsweekly.com/articles/polish-tango/" data-text="Falling in Love Again with the Haunting Sounds of Interwar Polish Tango" data-count="horizontal" data-via="collectorswkly"></a>		</div>

	
</div>

<div id="article-content">

	<div class="post" id="post-83221">

		<div id="mainInsert" class="entry">
			<div id="attachment_83251" class="wp-caption aligncenter" style="max-width: 501px !important"><a href="https://d3h6k4kfl8m9p0.cloudfront.net/uploads/2020/07/10090547/SyrenaCat.jpg"><img class="wp-image-83251" src="https://d3h6k4kfl8m9p0.cloudfront.net/uploads/2020/07/10090547/SyrenaCat-732x1024.jpg" alt="Syrena-Electro was Poland's premier manufacturer of Polish tango records between World War I and II. This catalog is from 1934. Courtesy Juliette Bretan." width="501" height="700" /></a><p class="wp-caption-text">Syrena-Electro was Poland&#8217;s premier manufacturer of Polish tango records between World War I and II. This catalog is from 1934. Courtesy Juliette Bretan.</p></div>
<p class="dropcap">Have you ever woken up on the couch in the middle of the night to find yourself staring at a black-and-white movie from the 1930s flickering on the TV? If so, your slumber may have been gently stirred by the film’s melancholy soundtrack. Drifting between dreamstate and consciousness, at first you may think you recognize the tinny strains of a slow Argentine tango, but then you discern a melody suggesting a Chopin nocturne, albeit one that’s been tuned to an even gloomier minor key of an Eastern European klezmer dance number. Perhaps you&#8217;re still dreaming?</p>
<blockquote class="left"><p>&#8220;Polish tango was at the heart of Syrena’s repertoire, and Jewish composers working for Syrena penned and performed the label’s most popular numbers.&#8221;</p></blockquote>
<p>In fact, you’re wide awake, and what you’re hearing is a Hollywoodized version of Polish tango, a popular genre of sentimental songs composed between 1918 and 1939 by classically trained Polish musicians, many of them Jewish. “That’s the soundtrack of interwar Poland,” says <a href="https://jcbretan.journoportfolio.com/interwar/" target="_blank">Juliette Bretan</a>, a journalist and researcher based in Lincolnshire and studying in London. “The music is very melodramatic and really rather sad, filled with these depressing lyrics about people wanting to take their own lives, or the fights they’re having with their lovers. But it&#8217;s also a very mature sound, a very Polish sound. Had <a href="/military-and-wartime/world-war-two">World War II</a> not happened,” she adds, “I believe Polish music would&#8217;ve had an even bigger impact than it did on the global stage.”</p>
<p>At first blush, Bretan might not seem like precisely the sort of person to champion this fusty and largely forgotten genre. Born in the U.K., Bretan is a musically disinclined recent graduate of Cambridge—“I got about as far as grade one on the <a href="/musical-instruments/pianos">piano</a>,” she admits—and while her father’s non-Jewish parents were from a part of interwar Poland that’s now called Ukraine, her grandmother Maria died when she was barely a toddler, and she never met her grandfather Gregory at all.</p>
<div id="attachment_83233" class="wp-caption alignnone" style="max-width: 625px !important"><img class="wp-image-83233" src="https://d3h6k4kfl8m9p0.cloudfront.net/uploads/2020/07/09133846/warsaw_street_scene.jpg" alt="A Warsaw street scene from the 1930s. Notice the signs in both Polish and Yiddish. Via Rivka's Yiddish. " width="625" height="449" /><p class="wp-caption-text">A Warsaw street scene from the 1930s. Notice the signs in both Polish and Yiddish. Via <a href="http://www.rivkasyiddish.com/blog/psychic-dreams-witches-curses-and-other-family-secrets" target="_blank">Rivka&#8217;s Yiddish</a>.</p></div>
<p>That probably explains why in recent years Bretan has been on a mission to learn about her Eastern European roots. “We know my grandmother was taken from Poland in 1941 to perform slave labor in Germany,” Bretan says. “We think she was in some camps for a time, but it&#8217;s very unclear. After the war, she met my granddad in a displaced-persons&#8217; camp, but we don&#8217;t really know what happened to him before that. They married and then came here in &#8217;46 or &#8217;47, and that was that.”</p>
<p>As Bretan delved into her family’s history, Polish tango became <em>her</em> soundtrack. “I stumbled onto this music purely by chance,” she says. “I find the sound intoxicating, so it became a connection to the world my grandparents would&#8217;ve known when they were living in Poland. On the one hand, for me, the music is like a reconnection to my heritage, but on the other hand, what is there to reconnect to? That heritage is all gone, so it&#8217;s almost like I’m writing a new history of my family.”</p>
<div id="attachment_83253" class="wp-caption alignnone" style="max-width: 625px !important"><img class="wp-image-83253" src="https://d3h6k4kfl8m9p0.cloudfront.net/uploads/2020/07/10091619/Orkiestra_Artura_Golda_i_Jerzego_Petersburskiego.jpg" alt="The Artur Gold (conducting) and Jerzy Petersburski (on accordion) band, circa 1930s. Via Wikimedia Commons." width="625" height="425" /><p class="wp-caption-text">The Artur Gold (conducting) and Jerzy Petersburski (on accordion) band, circa 1930s. Via <a href="https://commons.wikimedia.org/wiki/File:Orkiestra_Artura_Golda_i_Jerzego_Petersburskiego.jpg" target="_blank">Wikimedia Commons</a>.</p></div>
<p>Bretan fell hard for Polish tango, which, in an <a href="https://culture.pl/en/article/the-glory-days-of-the-siren-of-warsaw-the-post-war-story-of-syrena-record" target="_blank">article for culture.pl</a>, she described as “merging pinches of the age-old Polish romantic and sentimental melodies with Jewish inflections and a more modern, brassy sound, dripping in glissandos and vibrato.”</p>
<p>The Jewishness of Polish tango is essential to understanding the source of these sounds, which means it’s important for those of us in 2020 to understand what it must have been like to be Jewish in Poland during the interwar years. Briefly put, it was no picnic, in particular because of the overt antisemitism of the popular National Democratic Party, which organized successful boycotts against Jewish-owned businesses. For the fascists and racists who waved the banner of the NDP, antisemitism was nothing less than a prerequisite to Polish patriotism.</p>
<p>Even so, being a Jewish composer, musician, or performer in Warsaw, whose population between the wars was roughly one-third Jewish, offered Jews a rare measure of personal and professional freedom. That&#8217;s because many interwar Poles, whose country’s borders had been erased from maps by Russia, Germany, and Austria in the late 18th century, were ready to celebrate their nation’s newfound independence. Thus, for large swaths of the Polish population, especially those in Warsaw, Jewish composers, musicians, and performers were tolerated, and even welcomed, to the extent, that is, that they were entertaining.</p>
<div id="attachment_83246" class="wp-caption alignnone" style="max-width: 625px !important"><a href="https://d3h6k4kfl8m9p0.cloudfront.net/uploads/2020/07/10083031/Tango-Four.png"><img class="wp-image-83246" src="https://d3h6k4kfl8m9p0.cloudfront.net/uploads/2020/07/10083031/Tango-Four.png" alt="Clockwise from top left: A 1920s Syrena Grand Rekord disc in Ukrainian. Via eBay. Melodia Electro was the company's bargain brand for new artists, pressed on inferior shellac. Via culture.pl. In the 1930s, Syrena-Electro pressed Hebrew-language discs for Eastern Europeans who had fled to Palestine. Via eBay. Rebeka was a popular Polish tango hit with Jewish themes. Via eBay." width="625" height="624" /></a><p class="wp-caption-text">Clockwise from top left: A 1920s Syrena Grand Rekord disc in Ukrainian. Via <a href="http://rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&amp;pub=5574646920&amp;toolid=10001&amp;campid=5338001035&amp;customid=&amp;mpre=https%3A%2F%2Fwww.ebay.com%2Fitm%2F78RPM-Ukrainian-singer-Fedko-Savytsky-folk-songs-Syrena-Grand-Record%2F174335979112" target="_blank">eBay</a>. Melodia Electro was the company&#8217;s bargain brand for new artists, pressed on inferior shellac. Via <a href="https://culture.pl/en/article/the-glory-days-of-the-siren-of-warsaw-the-post-war-story-of-syrena-record" target="_blank">culture.pl</a>. In the 1930s, Syrena-Electro pressed Hebrew-language discs for Eastern Europeans who had fled to Palestine. Via <a href="http://rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&amp;pub=5574646920&amp;toolid=10001&amp;campid=5338001035&amp;customid=&amp;mpre=https%3A%2F%2Fwww.ebay.com%2Fitm%2F372086954976" target="_blank">eBay</a>. &#8220;Rebeka&#8221; was a popular Polish tango hit with Jewish themes. Via <a href="http://rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&amp;pub=5574646920&amp;toolid=10001&amp;campid=5338001035&amp;customid=&amp;mpre=https%3A%2F%2Fwww.ebay.com%2Fi%2F322782089383" target="_blank">eBay</a>.</p></div>
<p>Among the many fascinating aspects of Polish tango is the fact that the musical members of Warsaw’s Jewish community took at least some of their inspiration from their counterparts in Buenos Aires, which boasted one of the planet’s largest Jewish populations during the interwar years. The Jewish immigrants living there had fled less welcoming corners of interwar Poland than Warsaw, as well as Russia and Romania. Some of them arrived in Argentina with <a href="/musical-instruments/violins">violins</a> in hand, and it didn’t take long for these enterprising musicians to find their way into nightclubs, where tango was king; for a while, Yiddish tangos even became a thing in Argentina. Soon, word of the tango’s charms had made it back to the old country, where the musically inclined friends and relations of these fiddlers gave the Argentine tango a Polish twist.</p>
<p>The tango also came to interwar Poland via the ascendant technology of <a href="/radios/overview">radio</a>, as well as American recordings of Swing Era jazz pressed onto <a href="/records/10-inch">10-inch</a>, <a href="/records/78s">78 RPM shellac discs</a>, which brings us to a Warsaw music company called Syrena. Before the <a href="/military-and-wartime/world-war-one">Great War</a>, Syrena sold <a href="/electronics/phonographs">Edison phonographs</a> in Poland, and even manufactured a Polish-label gramophone—an invention of a German-Jewish immigrant to the United States named Emile Berliner—of its own. Syrena also recorded, produced, and distributed 78s of patriotic songs, <a href="/records/folk">folk music</a> in Russian, Polish, and Yiddish, and the <a href="/records/jazz">proto-jazz</a> genre of klezmer.</p>
<div id="attachment_83223" class="wp-caption alignnone" style="max-width: 625px !important"><img class="wp-image-83223" src="https://d3h6k4kfl8m9p0.cloudfront.net/uploads/2020/07/08132553/TangoMilonga.jpg" alt="Tango Milonga was interwar Poland's biggest tango hit. Via staremelodie.pl." width="625" height="625" /><p class="wp-caption-text">&#8220;Tango Milonga&#8221; was interwar Poland&#8217;s biggest tango hit. Via <a href="https://staremelodie.pl/" target="_blank">staremelodie.pl</a>.</p></div>
<p>Before <a href="/military-and-wartime/world-war-one">World War I</a> interrupted its ambitions for global expansion, Syrena had contracts to distribute a portion of the 4.5-million records it was pressing annually into the United States and the U.K. After the war, Syrena initially struggled, but it soon became one of the leading music companies of newly independent Poland. The optimism that accompanied the resulting new sense of Polish pride resulted in large audiences for new Syrena recordings of contemporary dance music, including the tango. Business was so good that by 1929 Syrena was able to build itself a state-of-the-art recording studio on Wiśniowa Street in Warsaw, an act of modernization that it celebrated by renaming itself Syrena-Electro and updating the romantic graphics on its record labels in stylish <a href="/art-deco/overview">Art Deco</a>.</p>
<p>“In the West,” Bretan tells me, “we&#8217;re kind of preprogrammed to think of interwar Eastern Europe as an economic and technological backwater. But by the 1930s, Syrena-Electro was recording operas, stage plays, and all sorts of <a href="/records/classical">classical</a> and contemporary music, which it sold internationally. While its catalog was certainly inspired by what was happening in London and Paris, Syrena was definitely on par with its international competitors.”</p>
<p>Polish tango was at the heart of Syrena’s repertoire, and Jewish composers working for Syrena penned and performed the label’s most popular numbers. First among equals was the prolific Andrzej Włast, who, in 1929, co-wrote “<a href="https://www.youtube.com/watch?v=gfmnMGeFM84&amp;feature=youtu.be" target="_blank">Tango Milonga</a>” with Jerzy Petersburski, who Breton calls the father of Polish tango. Petersburski’s cousins, brothers Artur and Henryk Gold, also wrote and arranged scores of tango hits for Syrena, including the ones with that “modern, brassy sound, dripping in glissandos and vibrato” that Bretan described in that aforementioned article at culture.pl.</p>
<div id="attachment_83235" class="wp-caption alignnone" style="max-width: 536px !important"><img class="wp-image-83235" src="https://d3h6k4kfl8m9p0.cloudfront.net/uploads/2020/07/09134147/Oh-Donna-Clara-784x1024.jpg" alt="Sheet music for Tango Milonga, here translated into English as Oh, Donna Clara, as performed by Al Jolson on Broadway in 1930. Via eBay." width="536" height="700" /><p class="wp-caption-text">Sheet music for &#8220;Tango Milonga&#8221;—here translated into English as &#8220;Oh, Donna Clara&#8221;—as performed by Al Jolson on Broadway in 1931. Via <a href="http://rover.ebay.com/rover/1/711-53200-19255-0/1?ff3=4&amp;pub=5574646920&amp;toolid=10001&amp;campid=5338001035&amp;customid=&amp;mpre=https%3A%2F%2Fwww.ebay.com%2Fitm%2F1930-AL-JOLSON-THE-WONDER-BAR-THEATRE-SHEET-MUSIC-OH-DONNA-CLARA-%2F324059742538" target="_blank">eBay</a>.</p></div>
<p>Other tangos were certainly hits for Syrena, but it was “Tango Milonga” that fueled the genre’s popularity. Given new lyrics in German and then English as &#8220;Oh, Donna Clara,&#8221; “Tango Milonga” was even performed on Broadway in New York City in 1931 by the legendary entertainer Al Jolson, who was starring in a musical called “The Wonder Bar.” That production, blackface scenes and all, eventually made its way onto the silver screen in 1934—how it may have gotten onto your <a href="/electronics/televisions">television set</a> in the middle of the night is anybody’s guess.</p>
<p>For collectors, <a href="/records/overview">records</a> bearing the Syrena-Electro label are prized, usually selling for between $100 and $200. The label’s Art Deco design features a lyre at the center, flanked by a pair of gramophone horns, all set against a graphic sunburst. The lyre and gramophone horn were picked up from earlier, more romantic label designs, when Syrena-Electro was known as Syrena Grand Rekord; the artwork for the labels of that earlier incarnation of the company included depictions of winged, mythical sirens. Collectors also look for copies of discs in Syrena’s catalog that were translated into Hebrew for the expatriate community of Jews who, during the 1930s, left the increasingly hostile environment of Eastern Europe for Palestine. Also collected are Melodja Electro discs, which was Syrena’s bargain brand that pressed discs out of inferior batches of shellac, along with Syrena album covers and <a href="/music-memorabilia/sheet-music">sheet music</a> of Polish tango hits.</p>
<div id="attachment_83236" class="wp-caption alignnone" style="max-width: 625px !important"><img class="wp-image-83236" src="https://d3h6k4kfl8m9p0.cloudfront.net/uploads/2020/07/09134301/Warsaw_Boy.jpg" alt="Nazis evicting the last remaining Jews in Warsaw from their homes for relocation to death camps, 1943. Via Wikimedia Commons." width="625" height="444" /><p class="wp-caption-text">Nazis evicting the last remaining Jews living in Warsaw for relocation to death camps, 1943. Via <a href="https://commons.wikimedia.org/wiki/File:Stroop_Report_-_Warsaw_Ghetto_Uprising_BW.jpg" target="_blank">Wikimedia Commons</a>.</p></div>
<p>Unfortunately, we know how this story ends. In 1939, Hitler’s troops marched into Poland and rounded up those Jews who had not fled to places like Argentina and Palestine. Andrzej Włast and countless others were murdered by the Nazis; before his murder, Artur Gold was reportedly forced to perform Polish tango numbers for his Nazi captors dressed as a clown. Henryk Gold and a few other lucky ones who saw the handwriting on the wall got out before the Germans marched in; they went on to make music after the war in Israel, New York City, and Hollywood. For the most part, though, the death of interwar Polish tango was merciless and bloody.</p>
<p>Nor was Syrena-Electro itself spared. In the first few days of the Nazi occupation of Poland, Syrena’s factory was bombed, and within about a year after that, Syrena’s chairman, Hilary Tempel, was unceremoniously shot. Even the recordings of Poland’s most famous classical composer, Frédéric Chopin, were destroyed—in the eyes of the Nazis, it was bad to be Jewish, but it was just as bad to be an accomplished Pole—as if the mere smashing of shellac could erase Chopin’s musical legacy from history.</p>
<p>In the end, that’s the thing about music: It stays with us, especially in the darkest times. “This music speaks to me,” Bretan says simply. “It takes the melodrama of the Argentine original, adds quivering vocals and sharp instrumentation, and blends Jewish musical history with Polish musical traditions to create something that’s very distinctly Polish but also distinctly not Polish, which is what makes it so enchanting. It traverses borders, history, and time. I think that&#8217;s why I love it so much.”</p>
<div id="attachment_83237" class="wp-caption alignnone" style="max-width: 625px !important"><img class="wp-image-83237" src="https://d3h6k4kfl8m9p0.cloudfront.net/uploads/2020/07/09135522/Warsaw-Sentimental-Orchestra.jpg" alt="" width="625" height="440" /><p class="wp-caption-text"><a href="http://orkiestrasentymentalna.pl/en/albums/tancz-moj-zloty-2/" target="_blank">Warsaw Sentimental Orchestra</a> is one of many contemporary Polish bands reviving the music of Poland&#8217;s interwar period. Photo by Karolina Majewska.</p></div>
<p>Today, Bretan is not alone in her affection for this sound, whether it&#8217;s interwar Polish tango or interwar Polish swing. “A lot of bands in Poland are reviving interwar music right now,” Bretan says. “<a href="https://www.youtube.com/watch?v=1L2oGYNwJoA" target="_blank">Younger bands</a>, too, not just older musicians trying to recreate songs they might have heard in the 1950s after the war. There seems to be a general revival of the 1920s going on,” she adds, “I guess because it&#8217;s the &#8217;20s again.” That sounds pretty hopeful, but given what we know about the interwar years, let’s hope that a repeat of 1930s Poland isn’t also right around the corner.</p>
<p>(<em>To learn more about interwar Poland, visit <a href="https://culture.pl/en/author/juliette-bretan" target="_blank">Juliette Bretan&#8217;s page at culture.pl</a> or her <a href="https://jcbretan.journoportfolio.com/interwar/" target="_blank">blog</a>.</em>)</p>

			<div class="noprint">
				<div class="fb-share-button" data-href="https://www.collectorsweekly.com/articles/polish-tango/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>				<a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.collectorsweekly.com/articles/polish-tango/" data-text="Falling in Love Again with the Haunting Sounds of Interwar Polish Tango" data-count="horizontal" data-via="collectorswkly"></a>				<div class="noprint_email">
					or <a href='/friend?t=Falling+in+Love+Again+with+the+Haunting+Sounds+of+Interwar+Polish+Tango&amp;l=%2Farticles%2Fpolish-tango%2F'>email this article to a friend</a>
				</div>
				<div class="clear"></div>

<div id="mobile_barnebys-widget">
	<iframe width="100%" height="100%" scrolling="no" frameborder="0" scroll="no" border="0" style="width: 100%; height: 600px; border: 0; margin: 0; padding: 0;" src="https://widgethost.barnebys.com/widgets/209/"></iframe></div>

				<div id='more-in-cat'><h3 class='after-article'><span>More Articles</span></h3><a href='/articles/why-nerdy-white-guys-who-love-the-blues-are-obsessed-with-a-wisconsin-chair-factory/'>Why Nerdy White Guys Who Love the Blues Are Obsessed With a Wisconsin Chair Factory<img src='/uploads/2014/08/78_collector_rcrumb_hawaiian_heneghan28%2B180x135.jpg' style='height: 135px; width: 180px;' alt=''  /></a><a href='/articles/why-brass-musicians-cant-resist-serbias-wildest-festival/'><img src='/uploads/2013/11/Brasslands_Still_02112011-1%2B180x101.jpg' style='height: 101px; width: 180px;' alt=''  />A Frenzy of Trumpets: Why Brass Musicians Can't Resist Serbia's Wildest Festival</a><a href='/articles/an-interview-with-78-rpm-record-collector-gary-herzenstiel/'>Spinning at 78 RPM with Record Collector Gary Herzenstiel<img src='/uploads/2009/02/78col2%2B177x180.jpg' style='height: 180px; width: 177px;' alt='' class="vertical" /></a></div>
<!--                <div id="articleAdMiddleLeft"></div>-->
<!--                <div id="articleAdMiddleRight"></div>-->
                <div class="clear"></div>
            </div>
		</div>
	</div>

	
<!-- You can start editing here. -->

<div id="comments" class="comments">


	  			<!-- If comments are open, but there are no comments. -->

		 
	

	
		<br />
		<h3 id="respond">Leave a Comment or Ask a Question</h3>

		<p class="noprint">If you want to <b>identify an item</b>, try posting it in <a href="/stories">our Show &amp; Tell gallery</a>.</p>

		
			<form action="https://www.collectorsweekly.com/articles/wp-comments-post.php" method="post" id="commentform">

			
				<p>
					<label for="author">Your name (required)</label><br />
					<input class="input" type="text" name="author" id="author" value="" size="22" tabindex="1" />
				</p>

				<p>
					<label for="email">Your email (will not be published) (required)</label><br />
					<input class="input" type="text" name="email" id="email" value="" size="22" tabindex="2" />
				</p>

			
			<p>
				<label for="comment">Your comment</label><br />
				<textarea class="textarea" name="comment" id="comment" cols="75%" rows="6" tabindex="4"></textarea>
			</p>

			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
				<input type="hidden" name="comment_post_ID" value="83221" />
			</p>

			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="29636b6f12" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>
			</form>

		
	</div> <!-- end comments -->



</div>

<script type='text/javascript'>
analytics.track('Viewed Article', { "Article Title": "Falling in Love Again with the Haunting Sounds of Interwar Polish Tango" });
</script>

<script type="text/javascript">

    if(window.innerWidth <= 1171) {

        const rand = (min, max) => {
            return Math.floor(Math.random() * (max - min + 1)) + min;
        };

        const randNum = rand(4, 10);
        const container = document.getElementById('mainInsert');
        const p = document.querySelector('#mainInsert > p:nth-of-type(' + randNum + ')');
        const div = document.createRange().createContextualFragment('<div id="content_ad-wrapper" class="ad-slot ad_ad_wrapper_article_mobile"><div class="ad_ad_action_bar_small_mobile"><span class="ad_ad_action_label">AD</span><span class="ad_ad_action_button">x</span></div><div id="div-gpt-ad-CW_Mob_Top" class="ad_ad_render_mobile"></div></div>');
        container.insertBefore(div, p);

        const randNumSecond = randNum + 12;
        const containerSecond = document.getElementById('mainInsert');
        const pSecond = document.querySelector('#mainInsert > p:nth-of-type(' + randNumSecond + ')');
        const divSecond = document.createRange().createContextualFragment('<div id="content_ad-wrapper" class="ad-slot ad_ad_wrapper_article_mobile"><div class="ad_ad_action_bar_small_mobile"><span class="ad_ad_action_label">AD</span><span class="ad_ad_action_button">x</span></div><div id="div-gpt-ad-CW_Mob_1" class="ad_ad_render_mobile"></div></div>');
        containerSecond.insertBefore(divSecond, pSecond);

        const randNumThird = randNumSecond + 8;
        const containerThird = document.getElementById('mainInsert');
        const pThird = document.querySelector('#mainInsert > p:nth-of-type(' + randNumThird + ')');
        const divThird = document.createRange().createContextualFragment('<div id="content_ad-wrapper" class="ad-slot ad_ad_wrapper_article_mobile"><div class="ad_ad_action_bar_small_mobile"><span class="ad_ad_action_label">AD</span><span class="ad_ad_action_button">x</span></div><div id="div-gpt-ad-CW_Mob_2" class="ad_ad_render_mobile"></div></div>');
        containerThird.insertBefore(divThird, pThird);
    }

    const firstMobileAdd = document.getElementById('div-gpt-ad-CW_Mob_Top');
    firstMobileAdd.googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-CW_Mob_Top');
    });
    const secondMobileAdd = document.getElementById('div-gpt-ad-CW_Mob_1');
    secondMobileAdd.googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-CW_Mob_Top');
    });
    const thirdMobileAdd = document.getElementById('div-gpt-ad-CW_Mob_2');
    thirdMobileAdd.googletag.cmd.push(function() {
        googletag.display('div-gpt-ad-CW_Mob_2');
    });

</script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

	<div class="sidebar" id="article-sidebar">
	<div class="wrapper">


	

        <div id="side_ad-wrapper-top" style="height: 300px" class="ad-slot">
            <div class="ad_ad_action_bar_small" style="display:flex;">
                <span class="ad_ad_action_label">AD</span>
                <span class="ad_ad_action_button">X</span>
            </div>
            <div id="div-gpt-ad-CW_Article_Top_Recta" class="ad_ad_render">
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-CW_Article_Top_Recta');
                    });
                </script>
            </div>
        </div>


<div id="desktop_barnebys-widget">
	<iframe width="100%" height="100%" scrolling="no" frameborder="0" scroll="no" border="0" style="width: 100%; height: 600px; border: 0; margin: 0; padding: 0;" src="https://widgethost.barnebys.com/widgets/209/"></iframe></div>

	<div class="related sidebox">
	<h3 class="centered">Related Articles</h3>
	
	
	<ul class="bigger articles">

	<li><a href="/articles/why-nerdy-white-guys-who-love-the-blues-are-obsessed-with-a-wisconsin-chair-factory" style="background-color:#726946"><img src='/uploads/2014/08/78_collector_rcrumb_hawaiian_heneghan28%2B120x90.jpg' style='height: 90px; width: 120px;' alt=''  /><strong>Why Nerdy White Guys Who Love the Blues Are Obsessed With a Wisconsin Chair&nbsp;Factory</strong></a></li><li><a href="/articles/why-brass-musicians-cant-resist-serbias-wildest-festival" style="background-color:#081F87"><img src='/uploads/2013/11/Brasslands_Still_02112011-1%2B120x67.jpg' style='height: 67px; width: 120px;' alt=''  /><strong>A Frenzy of Trumpets: Why Brass Musicians Can't Resist Serbia's Wildest&nbsp;Festival</strong></a></li><li><a href="/articles/an-interview-with-78-rpm-record-collector-gary-herzenstiel" style="background-color:"><img src='/uploads/2009/02/78col2%2B118x120.jpg' style='height: 120px; width: 118px;' alt='' class="vertical" /><strong>Spinning at 78 RPM with Record Collector Gary&nbsp;Herzenstiel</strong></a></li>
	</ul>
	</div>





				<div class="related-categories sidebox">
			<h3 class="centered">Related Categories</h3>
			<div class="category-preview"><a href="/records/78s"><img src="https://d3h6k4kfl8m9p0.cloudfront.net/stories/qBxLuBOkaGkvXvypK3yqfg-thumb.jpg" style="max-width: 80px; max-height: 80px;" /><strong>78 Records</strong><small>Before iTunes, CDs, 8-tracks, LPs, or even seven-inch EPs, 78s were the mai&hellip;</small></a></div>			</div>
			


	
	<div class="popular sidebox">
	<h3>Top Articles on CW</h3>
	
	<ul class="articles">
				<li><a href="/articles/kaboom-10-facts-about-firecrackers-that-will-blow-you-away" style="background-color:#d43d29"><img class="thumb" src="/uploads/2014/07/firecrackers_superatomic%2B250s.jpg" /><strong>Kaboom! 10 Facts About Firecrackers That Will Blow You&nbsp;Away</strong></a></li>
						<li><a href="/articles/these-people-love-to-collect-radioactive-glass" style="background-color:#009d47"><img class="thumb" src="/uploads/2014/07/vaseline-glow%2B250s.jpg" /><strong>These People Love to Collect Radioactive Glass. Are They&nbsp;Nuts?</strong></a></li>
						<li><a href="/articles/it-came-from-the-70s-the-story-of-your-grandmas-weird-couch" style="background-color:#bc4b29"><img class="thumb" src="/uploads/2018/08/22113752/grandma_70ssofa_heractualcouch%2B250s.jpg" /><strong>It Came From the '70s: The Story of Your Grandma's Weird&nbsp;Couch</strong></a></li>
						<li><a href="/articles/the-surprising-origins-of-tarot-most-misunderstood-cards" style="background-color:#ca8a31"><img class="thumb" src="/uploads/2014/06/pam-roses-lilies-1024x884%2B250s.jpg" /><strong>Tarot Mythology: The Surprising Origins of the World's Most Misunderstood&nbsp;Cards</strong></a></li>
						<li><a href="/articles/an-interview-with-antique-glass-insulator-collector-ian-macky" style="background-color:"><img class="thumb" src="/uploads/2008/08/rdp_cobalt%2B250s.jpg" /><strong>Ian Macky Explains the Colors and History of&nbsp;Insulators</strong></a></li>
						<li><a href="/articles/the-1950s-most-nauseating-jell-o-soaked-recipes" style="background-color:#8ca932"><img class="thumb" src="/uploads/2013/02/Shrimp-Aspic-Mold001-1024x607%2B250s.jpg" /><strong>Making, and Eating, the 1950s' Most Nauseating Jell-O Soaked&nbsp;Recipes</strong></a></li>
						<li><a href="/articles/could-your-stuff-be-haunted" style="background-color:#ea7d7a"><img class="thumb" src="/uploads/2012/10/doll%2B250s.jpeg" /><strong>Could Your Stuff Be Haunted? Ghostbusting the Creepiest&nbsp;Antiques</strong></a></li>
						<li><a href="/articles/like-a-fine-tobacco-the-pipe-smoking-revival-has-been-a-slow-burn" style="background-color:#330000"><img class="thumb" src="/uploads/2018/11/30185047/PS_Kaz_Mary_Walters_MW%2B250s.jpg" /><strong>Like a Fine Tobacco, the Pipe Smoking Revival Has Been a Slow&nbsp;Burn</strong></a></li>
						<li><a href="/articles/sexy-face-stickers" style="background-color:#b2522c"><img class="thumb" src="/uploads/2017/05/04140616/fair-nun-unmaskd%2B250s.jpg" /><strong>That Time the French Aristocracy Was Obsessed With Sexy Face&nbsp;Stickers</strong></a></li>
						<li><a href="/articles/journey-into-the-opium-underworld" style="background-color:#aa0c20"><img class="thumb" src="/uploads/2012/09/529657_330724843668323_175780799_n%2B250s.jpg" /><strong>How Collecting Opium Antiques Turned Me Into an Opium&nbsp;Addict</strong></a></li>
				</ul>

	</div>

        <div class="ad-slot side_ad-wrapper-article" style="margin-bottom: 30px">
            <div class="ad_ad_action_bar_small" style="display:flex;">
                <span class="ad_ad_action_label">AD</span>
                <span class="ad_ad_action_button">X</span>
            </div>
            <div  id="div-gpt-ad-CW_Article_Recta_2"  class="ad_ad_render">
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-CW_Article_Recta_2');
                    });
                </script>
            </div>
        </div>


        <div id="side_ad-wrapper-sticky" class="ad-slot ad_ad_wrapper" style="margin-bottom: 20px">
            <div class="ad_ad_action_bar_small" style="display:flex;">
                <span class="ad_ad_action_label">AD</span>
                <span class="ad_ad_action_button">X</span>
            </div>
            <div  id="div-gpt-ad-CW_Article-Sticky"  class="ad_ad_render">
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-CW_Article-Sticky');
                    });
                </script>
            </div>
        </div>


</div>
</div>


<script type="text/javascript">
    // Sidebar get hidden on tablet
    if (window.innerWidth >= 969) {

        // Make them sticky
        var side = document.getElementById("side_ad-wrapper-sticky");
        if (side) {

            var stop = (side.offsetTop - 20);

            window.onscroll = function (e) {
                var scrollTop = (window.pageYOffset !== undefined) ? window.pageYOffset : (document.documentElement || document.body.parentNode || document.body).scrollTop;
                var scrollPoint = scrollTop - 775;

                if (scrollPoint >= stop) {

                    if ((window.innerHeight + window.pageYOffset) >= (document.body.scrollHeight - 350)) {
                        side.className = '';
                    } else {
                        side.className = 'ad-slot stick-side';
                    }

                } else {
                    side.className = '';
                }
            }
        }
    }
</script>
</div><!-- /.container -->


    <div id="articleAdBottom" class="ad-slot ad_ad_wrapper" style="margin-bottom: 40px">
        <div class="ad_ad_action_bar">
            <span class="ad_ad_action_label">AD</span>
            <span class="ad_ad_action_button">X</span>
        </div>

        <div id="div-gpt-ad-CW_Article_Footer" class="ad_ad_render">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-CW_Article_Footer');
                });
            </script>
        </div>
    </div>


<script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = { psFancyBox:false, psHash:false, psThumbSize:'75', psFluid:true, psTouchSwipe:true, psKeyboardNav:true, psBackgroundImages:false, psInfoTxt:'of' };/* ]]> */</script><script type='text/javascript' src='https://www.collectorsweekly.com/articles/wp-content/plugins/akismet/_inc/form.js?ver=3.1.3'></script>
<script type='text/javascript' src='https://www.collectorsweekly.com/articles/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<footer class="PageFooter">
	<div class="PageFooter-container">
		<div class="PageFooter-top">
			<div class="PageFooter-topLeft">
				<div class="PageFooter-topLogo"></div>
				<div class="PageFooter-topSocialMedia">
					<a href="https://twitter.com/collectorswkly" target="_blank"><div class="UISocialMediaBranding-twitter"></div></a>
					<a href="https://www.facebook.com/CollectorsWeekly" target="_blank"><div class="UISocialMediaBranding-facebook"></div></a>
				</div>
			</div>
			<div class="PageFooter-topRight">
				<div class="PageFooter-topNavigationContainer">
					<h2 class="PageFooter-topNavigationHeader">Navigation</h2>
					<div class="PageFooter-topNavigation"><a href="/">Home Page</a></div>
					<div class="PageFooter-topNavigation"><a href="/categories">Categories</a></div>
					<div class="PageFooter-topNavigation"><a href="/stories">Show & Tell</a></div>
					<div class="PageFooter-topNavigation"><a href="https://www.valuemystuff.com/us/start-valuation/" target="_blank">Appraisals</a></div>
					<div class="PageFooter-topNavigation"><a href="/answer-desk">Help & FAQs</a></div>
				</div>
				<div class="PageFooter-topMagazineContainer">
					<h2 class="PageFooter-topMagazineHeader">Magazine</h2>
											<div class="PageFooter-topMagazine"><a href="/magazine/fashion">Fashion</a></div>
											<div class="PageFooter-topMagazine"><a href="/magazine/design">Design</a></div>
											<div class="PageFooter-topMagazine"><a href="/magazine/home">Home</a></div>
											<div class="PageFooter-topMagazine"><a href="/magazine/culture">Culture</a></div>
											<div class="PageFooter-topMagazine"><a href="/magazine/machines">Machines</a></div>
											<div class="PageFooter-topMagazine"><a href="/magazine/collectibles">Collectibles</a></div>
									</div>
				<div class="PageFooter-topAboutUsContainer">
					<h2 class="PageFooter-topAboutUsHeader">About Us</h2>
					<div class="PageFooter-topAboutUs"><a href="/about">Who We Are</a></div>
					<div class="PageFooter-topAboutUs"><a href="/contact-us">Contact</a></div>
					<div class="PageFooter-topAboutUs">
						<a href="https://www.barnebys.com" target="_blank">Barnebys</a>
					</div>
				</div>
				<div class="PageFooter-topFollowUsContainer">
					<h2 class="PageFooter-topFollowUsHeader">Follow Us</h2>
					<div class="PageFooter-topFollowUsSocialMedia">
						<a href="https://twitter.com/collectorswkly" target="_blank"><div class="UISocialMediaBranding-twitter"></div></a>
						<a href="https://www.facebook.com/CollectorsWeekly" target="_blank"><div class="UISocialMediaBranding-facebook"></div></a>
					</div>
				</div>
			</div>
		</div>
		<div class="PageFooter-bottom">
			<div class="PageFooter-bottomLeft">
				<div class="PageFooter-bottomContent">© 2007–2020 Auctions Online USA Ltd</div>
			</div>
			<div class="PageFooter-bottomRight">
				<div class="PageFooter-bottomContent"><a href="/about/terms-of-use">Terms of Use</a></div>
				<div class="PageFooter-bottomContent"><a href="/about/privacy-policy">Privacy Policy</a></div>
			</div>
		</div>
	</div>
	</footer>
    <script src="/js/ads.js"></script>

</body></html>